Petit bug

Donnez votre avis sur les Télévores...
Vos idées pour améliorer, vos critiques... Bref, tout !

Modérateurs : Super Modérateurs, Modérateurs remplaçants, Modérateurs

Petit bug

Message par pioupiou0612 » Lun 19 Juin 2006, 19:14

Quand je post et que je valide ca me met ca:

Failed sending email :: PHP ::

DEBUG MODE

Line : 234
File : emailer.php :indecis:

Le message est mis en ligne mais ca me le met en orange comme si je ne l'avais pas lu :indecis:
«Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.»
[ Albert Einstein ]
"La théorie, c'est quand on sait tout et que rien ne fonctionne.
La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. "
[ Albert Einstein ]

ImageImage
Avatar de l’utilisateur
pioupiou0612
Membre officiel de l'équipe des Télévores
 
Message(s) : 14948
Inscription : Ven 08 Nov 2002, 13:35
Localisation : Marseille

Message par lafka_6 » Lun 19 Juin 2006, 23:10

oui ça me met ça aussi... et pendant plus d'une heure je n'ai pas pu me connecter sur le site... :indecis:

EDIT: maintenant tout remarche correctement :mouais:
Image

C'est pas le téléchargement qui tue le cinéma, c'est les 9 euros!
Avatar de l’utilisateur
lafka_6
Membre officiel de l'équipe des Télévores
 
Message(s) : 5555
Inscription : Jeu 20 Mai 2004, 08:56
Localisation : Rennes

Message par nitokris » Lun 19 Juin 2006, 23:17

ah bah moi tout a l'heure je ne pouvais pas acceder au site, ca me mettait erreur php...
Avatar de l’utilisateur
nitokris
Membre officiel de l'équipe des Télévores
 
Message(s) : 12443
Inscription : Dim 15 Août 2004, 17:11
Localisation : lyon

Message par lafka_6 » Mar 20 Juin 2006, 00:40

oui c'est ce que je disais... et ça précisait que l'administrateur avait été mis au courant et qu'ils s'excusaient de ce pb technique :wink:
Image

C'est pas le téléchargement qui tue le cinéma, c'est les 9 euros!
Avatar de l’utilisateur
lafka_6
Membre officiel de l'équipe des Télévores
 
Message(s) : 5555
Inscription : Jeu 20 Mai 2004, 08:56
Localisation : Rennes

Message par kaina » Mar 20 Juin 2006, 00:54

Idem pour moi... Je commencais à croire que je n'allais plus jamais pouvoir venir sur le fofo :cry:
Image
Avatar de l’utilisateur
kaina
Divine Vahine des Télévores
 
Message(s) : 1581
Inscription : Jeu 20 Avr 2006, 12:48
Localisation : Tahiti

Message par Yu' » Mar 20 Juin 2006, 10:54

Pareil pour moi : j'ai pas pu y accéder de la soirée :cry2:
« Si j'y vais, ce n'est pas pour mourir mais pour me prouver à moi même que je suis encore vivant. »
Image
Avatar de l’utilisateur
Yu'
Télévore Psychopathe
 
Message(s) : 6034
Inscription : Mer 08 Déc 2004, 20:08
Localisation : Bretagne

Message par Aphrael » Mar 20 Juin 2006, 11:15

C'est peut-être le grand chef qui bossait sur le forum...
Image
Save the milkshake, save the world!
Avatar de l’utilisateur
Aphrael
Membre officiel de l'équipe des Télévores
 
Message(s) : 7169
Inscription : Mer 18 Juil 2001, 01:00
Localisation : Caprica

Message par pioupiou0612 » Mar 20 Juin 2006, 12:26

oui ca doit etre ca, quand il vient il casse tout :wink: :green:
«Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.»
[ Albert Einstein ]
"La théorie, c'est quand on sait tout et que rien ne fonctionne.
La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. "
[ Albert Einstein ]

ImageImage
Avatar de l’utilisateur
pioupiou0612
Membre officiel de l'équipe des Télévores
 
Message(s) : 14948
Inscription : Ven 08 Nov 2002, 13:35
Localisation : Marseille

Message par Yu' » Ven 23 Juin 2006, 18:38

WOUHOUHOU !!!

C'était quoi ce vilain bug ? :cry2:
« Si j'y vais, ce n'est pas pour mourir mais pour me prouver à moi même que je suis encore vivant. »
Image
Avatar de l’utilisateur
Yu'
Télévore Psychopathe
 
Message(s) : 6034
Inscription : Mer 08 Déc 2004, 20:08
Localisation : Bretagne

Message par nitokris » Ven 23 Juin 2006, 20:59

c'est clair, et là encore il y a des truc bizare avec
PHP...
Avatar de l’utilisateur
nitokris
Membre officiel de l'équipe des Télévores
 
Message(s) : 12443
Inscription : Dim 15 Août 2004, 17:11
Localisation : lyon

Message par kaina » Ven 23 Juin 2006, 21:13

Clair... c'est ch****
Vivement que le grand chef vienne nous remettre tout ça en ordre :roll: :green:
Image
Avatar de l’utilisateur
kaina
Divine Vahine des Télévores
 
Message(s) : 1581
Inscription : Jeu 20 Avr 2006, 12:48
Localisation : Tahiti

Message par BUGgs » Ven 23 Juin 2006, 21:32

arg... Suis dessus...
A+
BUGgs
-------------------------------
Webmaster de GénéDA et des Télévores
http://www.geneda.net
http://www.lestelevores.com
buggs@lestelevores.com
-------------------------------
Avatar de l’utilisateur
BUGgs
Membre officiel de l'équipe des Télévores
 
Message(s) : 560
Inscription : Mer 14 Mai 1997, 01:00
Localisation : Paris

Message par BUGgs » Ven 23 Juin 2006, 21:42

test ?
A+
BUGgs
-------------------------------
Webmaster de GénéDA et des Télévores
http://www.geneda.net
http://www.lestelevores.com
buggs@lestelevores.com
-------------------------------
Avatar de l’utilisateur
BUGgs
Membre officiel de l'équipe des Télévores
 
Message(s) : 560
Inscription : Mer 14 Mai 1997, 01:00
Localisation : Paris

Message par Yu' » Ven 23 Juin 2006, 21:43

alors ?

edit : tjrs le

Failed sending email :: PHP ::

DEBUG MODE

Line : 234
File : emailer.php


edit 2 : ah nan

edit 3 : ça marche :calin:
Dernière édition par Yu' le Ven 23 Juin 2006, 21:44, édité 3 fois.
« Si j'y vais, ce n'est pas pour mourir mais pour me prouver à moi même que je suis encore vivant. »
Image
Avatar de l’utilisateur
Yu'
Télévore Psychopathe
 
Message(s) : 6034
Inscription : Mer 08 Déc 2004, 20:08
Localisation : Bretagne

Message par enora » Ven 23 Juin 2006, 22:06

ca babouille pas mal ce soir de mon coter page not found post qui veut po se mettre j'ai du m'y reprendre a 5 fois pour repondre a yu lol
Image
....Ben quoi?
Avatar de l’utilisateur
enora
Membre officiel de l'équipe des Télévores
 
Message(s) : 3039
Inscription : Mar 17 Juil 2001, 01:00
Localisation : Marne (51)

Suivant

Retour vers Le Site des Télévores

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron