Le forum, le site et firefox

Donnez votre avis sur les Télévores...
Vos idées pour améliorer, vos critiques... Bref, tout !

Modérateurs : Super Modérateurs, Modérateurs remplaçants, Modérateurs

Le forum, le site et firefox

Message par juju the ghost » Dim 09 Août 2009, 23:20

Voilà,
J'ai mis à jour tout ce qu'il faillait pour avoir la sernière version de firefox. Depuis j'ai un "petit problème avec le site : il me connecte bien, mais quand il passe sur une autre page après, japparait comme déconnecté.

Mon premier réflèxe à été de prendre une hahe, de chercher les développeurs du renard de feu et de les massacrer.
Mon deuxième réflexe de de vous poser la question : est-ce mon pc qui me joue des tours ou simplement la dernière version du renard de feu qui merdouille?
Est-ce un courant d'air? Non, c'est Juju the ghost qui passe!
Ma DVDtheque
ma bédéthèque
www.myspace.com/juju_the_ghost
Avatar de l’utilisateur
juju the ghost
Télévore Psychopathe
 
Message(s) : 1978
Inscription : Mer 18 Mai 2005, 09:13
Localisation : Paris XII (en ce moment)

Re: Le forum, le site et firefox

Message par Yu' » Dim 09 Août 2009, 23:47

(c'est pas censé être un panda roux ? *-*)

Il me semble que j'ai la dernière version également (en tous cas, il m'a fait sa mise à jour il y a peu de temps) et je n'ai pas ce problème :/
« Si j'y vais, ce n'est pas pour mourir mais pour me prouver à moi même que je suis encore vivant. »
Image
Avatar de l’utilisateur
Yu'
Télévore Psychopathe
 
Message(s) : 6034
Inscription : Mer 08 Déc 2004, 20:08
Localisation : Bretagne

Re: Le forum, le site et firefox

Message par Aphrael » Lun 10 Août 2009, 09:44

Je confirme pour le panda.
Et sinon, c'est quoi comme version de Firefox? Moi non plus je n'ai pas de problème. Ça tient peut-être plus d'un paramétrage qui a été réinitialisé sur ton poste lors de la mise à jour...
Image
Save the milkshake, save the world!
Avatar de l’utilisateur
Aphrael
Membre officiel de l'équipe des Télévores
 
Message(s) : 7169
Inscription : Mer 18 Juil 2001, 01:00
Localisation : Caprica

Re: Le forum, le site et firefox

Message par juju the ghost » Lun 10 Août 2009, 18:45

J'ai la 3.5.2

Par contre, là où je ne vois pas c'est où dans le paramétrage il me planterait.

EDIT : euh pour le panda, le logo ressemble plus à un renard qu'à un panda...mais là j'ai un gros doute.
Par contre j'aime bien les traductions littérales de l'anglais vers le français, surtout quand elles sont débiles, comme la "boite-vie" d'orange. :green:
Est-ce un courant d'air? Non, c'est Juju the ghost qui passe!
Ma DVDtheque
ma bédéthèque
www.myspace.com/juju_the_ghost
Avatar de l’utilisateur
juju the ghost
Télévore Psychopathe
 
Message(s) : 1978
Inscription : Mer 18 Mai 2005, 09:13
Localisation : Paris XII (en ce moment)

Re: Le forum, le site et firefox

Message par Aphrael » Mar 11 Août 2009, 09:42

Le logo est bien censé être un petit panda, firefox en anglais. Bon, forcément de dos et stylisé c'est pas flagrant. D'ailleurs jusqu'à hier où j'ai vérifié j'étais persuadée que c'était un renard.

Version 3.5.2 pour moi aussi sans ton problème. Le mystère reste entier.
Image
Save the milkshake, save the world!
Avatar de l’utilisateur
Aphrael
Membre officiel de l'équipe des Télévores
 
Message(s) : 7169
Inscription : Mer 18 Juil 2001, 01:00
Localisation : Caprica

Re: Le forum, le site et firefox

Message par pioupiou0612 » Mar 11 Août 2009, 11:36

J'étais persuadé que c'était un renard aussi jusqu'à ce que je vérifie ce matin. Comme quoi :ane:
«Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.»
[ Albert Einstein ]
"La théorie, c'est quand on sait tout et que rien ne fonctionne.
La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. "
[ Albert Einstein ]

ImageImage
Avatar de l’utilisateur
pioupiou0612
Membre officiel de l'équipe des Télévores
 
Message(s) : 14948
Inscription : Ven 08 Nov 2002, 13:35
Localisation : Marseille

Re: Le forum, le site et firefox

Message par juju the ghost » Mer 12 Août 2009, 00:57

Le disigner était très malade alors...

Bon mon problème est réglé.... j'ai simplement virer tous les coockies de firefox (l'armé absolue?)
Est-ce un courant d'air? Non, c'est Juju the ghost qui passe!
Ma DVDtheque
ma bédéthèque
www.myspace.com/juju_the_ghost
Avatar de l’utilisateur
juju the ghost
Télévore Psychopathe
 
Message(s) : 1978
Inscription : Mer 18 Mai 2005, 09:13
Localisation : Paris XII (en ce moment)

Re: Le forum, le site et firefox

Message par Aphrael » Mer 12 Août 2009, 09:28

Ça ressemble quand-même: oreilles pointues, queue touffue, fourrure rousse et un peu de beige sur le museau.
Image
Save the milkshake, save the world!
Avatar de l’utilisateur
Aphrael
Membre officiel de l'équipe des Télévores
 
Message(s) : 7169
Inscription : Mer 18 Juil 2001, 01:00
Localisation : Caprica

Re: Le forum, le site et firefox

Message par juju the ghost » Mer 12 Août 2009, 18:30

C'est drôle, les pandas je les voyais quand même différemment,

Image

Une bévête à poil roux avec des dents pointues un museau fin et des oreilles pointues, je suis focalisé sur maistre goupil

Mais là c'est moins flagrant :green:

Image
Est-ce un courant d'air? Non, c'est Juju the ghost qui passe!
Ma DVDtheque
ma bédéthèque
www.myspace.com/juju_the_ghost
Avatar de l’utilisateur
juju the ghost
Télévore Psychopathe
 
Message(s) : 1978
Inscription : Mer 18 Mai 2005, 09:13
Localisation : Paris XII (en ce moment)

Re: Le forum, le site et firefox

Message par Yu' » Jeu 13 Août 2009, 13:55

http://www.dinosoria.com/mammifere/red_panda_03.jpg
http://www.csdm.qc.ca/SLG/activites/3e_ ... d_roux.jpg

Dans la mesure où on voit mal son minoi, je dis qu'on ne peut pas juger :p
« Si j'y vais, ce n'est pas pour mourir mais pour me prouver à moi même que je suis encore vivant. »
Image
Avatar de l’utilisateur
Yu'
Télévore Psychopathe
 
Message(s) : 6034
Inscription : Mer 08 Déc 2004, 20:08
Localisation : Bretagne


Retour vers Le Site des Télévores

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron